請快升級至 WordPress 2.1.2

這是由 WordPress 官方發出來的消息,簡單地說就是 3 至 4 天前,WordPress 供人下載的 WordPress 2.1.1 裡面有檔案被 cracker 入侵,目前發現的是 theme.php 及 feed.php 這兩個檔案被加入了執行遠端 PHP script 的 code。